版本升级共1篇
WorkFine | 数据库结构版本与当前程序不匹配(错误 2200)?-习听风雨

WorkFine | 数据库结构版本与当前程序不匹配(错误 2200)?

在我的数据库中有几个是闲置的,今天打算使用时提示如上信息, 既然直接启用不可行,那就新建了个账套引用对应的数据库。新建完成时会自动升级,升级完毕就可以正常使用了。
2年前
06150